set 112010
 

Damn vulnerable linux
Damn Vulnerable Linux – Il sistema operativo più vulnerabili e sfruttabile che mai!
Damn Vulnerable Linux è l’ambiente di formazione più completa per la sicurezza informatica con oltre 500.000 download. Include tutti gli strumenti necessari pronti a funzionare. Inoltre sono incluse tonnellate di materiale di formazione ed esercitazioni. Damn Vulnerable Linux funziona perfettamente con Windows, Linux e Mac OSX con qualsiasi macchina virtuale come ad esempio VMware, QEMU o KVM. Si può lasciar correre installato in modo nativo su un PC standard o addirittura facendo boot da USB.
Continue reading »

flattr this!